Ремонт TV по-русски/форум: [Решено]_Размытое изображение - Ремонт TV по-русски/форум

Перейти к содержимому

Переключить чат Вопросы-ответы...

Прошивки, схемы, запчасти, рекомендации по ремонту и прочее полезное.. 
rmajor  : (23 Апрель 2017 - 12:55 ) 42pfl3605
dilmurodjon66  : (22 Апрель 2017 - 07:02 ) ишу прошивка Polar 55 LTV3101 Main T.MS6M181.7A 1140s. Заране спасибо
archak  : (21 Апрель 2017 - 07:46 ) Нужна схема HITACHI CMT-2195,шасси MCL-437F
kozlevich  : (17 Апрель 2017 - 12:38 ) 715g4545
vini  : (17 Апрель 2017 - 10:03 )   Анастасия Со  пробовать можно, но если с этим никогда раньше не сталкивались, боюсь вряд-ли что получиться..
Aleksey_G76  : (16 Апрель 2017 - 06:45 ) Привет есть у кого схема на DVD LG DVX556K.
Анастасия Со...  : (15 Апрель 2017 - 06:31 ) ВТОРОЙ 40 ДИОГАНАЛЬ И ЕМУ УЖЕ ЛЕТ 7
A1EXA  : (15 Апрель 2017 - 05:40 ) Мужики поделитесь кто нибудь инструкцией на телевизор Томсон 25dc222kg !
A1EXA  : (15 Апрель 2017 - 05:39 ) 25dc222kg
vini  : (14 Апрель 2017 - 04:32 ) А второй телик какой?
Анастасия Со...  : (14 Апрель 2017 - 12:30 ) диоганаль 42 телеку 3 мес,
vini  : (13 Апрель 2017 - 08:59 ) Все зависит от диагонали и начинки.
Анастасия Со...  : (13 Апрель 2017 - 02:49 ) менять экран есть смысл?
d43d  : (13 Апрель 2017 - 01:16 ) Такие варианты не проходят просто так...
Анастасия Со...  : (13 Апрель 2017 - 12:52 ) Здравствуйте! подскажите пожалуйста у нас два телевизора один смарт но произшла неприятность и он разбился можно ли с него вытащить смарт и вставить в другой который без смарт
GAMON  : (12 Апрель 2017 - 10:20 ) 3h134w
uran101  : (11 Апрель 2017 - 03:24 ) Ищу прошивку Toshiba 40L3453R
н.владимир  : (11 Апрель 2017 - 03:50 ) ищу схему на tcl шасси paexo186b
svnrus40  : (10 Апрель 2017 - 04:34 ) HYUNDAI H-DVB01T2
nikan3691  : (06 Апрель 2017 - 11:02 ) dns e24d20
Изменение размера пространство чата

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

[Решено]_Размытое изображение полагаю "труба трубе" (

#1 Пользователь офлайн   -=M@STER=- 

  • Новичок
  • Pip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Пользователи
  • Сообщений: 5
  • Регистрация: 07 Март 08
  • Спасибо: 0
Репутация: 0
Обычный

Отправлено 07 Март 2008 - 23:42

Вобщем проблема вот в чем:
Изначально телек вовсе не показывал. Увеличил регулятором SCREEN ускор. напряжение - изображение появилось все норм. Через пару дней экран опять потух, я снова увеличил SCREEN - изображение появилось но очень размытое, выкрутил FOCUS до упора стало чуть лучше. При увеличении screen фокус ухудшается, при уменьшении улучшается. Если резко крутануть screen в сторону уменьшения фокус нормализируется, но экран через мгновение гаснет... При регулировке FOCUS яркость не меняется.
Похоже на утечку фокус - ускоряющий (токо тестером на пределе 2 Мом - бесконечность). Прострелил фокус - ускоряющий напряжением от "присоски" (максимум секунду искры летели) - теперь изображения нет вообще... токо при максимуме SCREEN на мгновение появляется (тоже размытое)

FBT менял не помогло...

Какие есть предложения по этому поводу? Может еще разок стрельнуть?

Пробовал мерять ускоряющее напряжение цифровым тестером - показывает 80 В - это нормально?
Напряжения на выводах FBT в норме, вот только где должно быть +200 В (подходит к плате кина) там
+187 В...
0

#2 Пользователь офлайн   dinamik 

  • Очень злой модератор
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Модераторы
  • Сообщений: 3 026
  • Регистрация: 03 Октябрь 07
  • Спасибо: 98
Репутация: 25
Очень хороший

Отправлено 08 Март 2008 - 01:09

Цитата
Пробовал мерять ускоряющее напряжение цифровым тестером - показывает 80 В - это нормально?
Напряжения на выводах FBT в норме, вот только где должно быть +200 В (подходит к плате кина) там
+187 В...
Не хочу быть бестактным, но с такими познаниями, нужно однако телемастера вызвать. biggrin.gif
0

#3 Пользователь офлайн   Валов Юрий 

  • Ветеран
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: VIP
  • Сообщений: 841
  • Регистрация: 15 Сентябрь 07
  • Спасибо: 18
Репутация: 2
Обычный

Отправлено 08 Март 2008 - 01:15

Сначала напиши какой ТВ, шасси, какая труба и какой строчник.

Цитата(-=M@STER=- @ 8.3.2008, 0:42) <{POST_SNAPBACK}>
Какие есть предложения по этому поводу? Может еще разок стрельнуть?

Стрельнуть можно, только не мешало бы проверить подкидкой другого шасси.

Цитата
Пробовал мерять ускоряющее напряжение цифровым тестером - показывает 80 В - это нормально?

Конечно нет, укоряющее должно регулироваться примерно от 100 до 700в ( зависит от диагонали ). Отпаяй ускоряющий провод от ПК и проверь напряжение, если увеличится, то у тебя скорее всего утечка в кондёре по ускоряющему или в панели кинескопа.
Либо утечка ускоряющий- модулятор. Прочитать про это можно в соседних темах.

Цитата
Напряжения на выводах FBT в норме, вот только где должно быть +200 В (подходит к плате кина) там
+187 В

Это допустимо.
0

#4 Пользователь офлайн   -=M@STER=- 

  • Автор темы
  • Новичок
  • Pip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Пользователи
  • Сообщений: 5
  • Регистрация: 07 Март 08
  • Спасибо: 0
Репутация: 0
Обычный

Отправлено 08 Март 2008 - 12:19

Цитата
Не хочу быть бестактным, но с такими познаниями, нужно однако телемастера вызвать
Да познаний у меня в радиоелектронике хватает ) Я понимаю что там мощность ускоряющего очень мала и что тестер существенно "занижает" показания, но чтоб на столько... По этому и спрашиваю )) К сожалению осцилографа нет (

Цитата
Сначала напиши какой ТВ, шасси, какая труба и какой строчник.

Пишу:
Телик - Rainford TV5554T
Шаська - PT92 - 90
Труба - 54SX504Y22-DC04

Велико подозрение что я прострелом "отстрелил" остатки ускор. электрода...

Да и еще при выключении аппарата на экране появляется синяя точка... так что походу кин...
0

#5 Пользователь офлайн   Валов Юрий 

  • Ветеран
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: VIP
  • Сообщений: 841
  • Регистрация: 15 Сентябрь 07
  • Спасибо: 18
Репутация: 2
Обычный

Отправлено 08 Март 2008 - 13:51

Флуд удалён.
-=M@STER=-, делай что написано -
Отпаяй ускоряющий провод от ПК и проверь напряжение, если увеличится, то у тебя скорее всего утечка в кондёре по ускоряющему или в панели кинескопа.
Либо утечка ускоряющий- модулятор. Прочитать про это можно в соседних темах.
0

#6 Пользователь офлайн   -=M@STER=- 

  • Автор темы
  • Новичок
  • Pip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Пользователи
  • Сообщений: 5
  • Регистрация: 07 Март 08
  • Спасибо: 0
Репутация: 0
Обычный

Отправлено 08 Март 2008 - 16:49

Все понял! Ускоряющее в норме. Изображения по прежнему нет (( Если отпаять модулятор появляется на секунду размытое изображение, затем строки обратного хода на фиолетовом фоне.

Подсунул другое шасси таже фигня... Что то с кином еще можно сделать или на свалку?
0

#7 Пользователь офлайн   Валов Юрий 

  • Ветеран
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: VIP
  • Сообщений: 841
  • Регистрация: 15 Сентябрь 07
  • Спасибо: 18
Репутация: 2
Обычный

Отправлено 09 Март 2008 - 12:59

Цитата(-=M@STER=- @ 8.3.2008, 17:49) <{POST_SNAPBACK}>
Все понял! Ускоряющее в норме. Изображения по прежнему нет (( Если отпаять модулятор появляется на секунду размытое изображение, затем строки обратного хода на фиолетовом фоне.

Подсунул другое шасси таже фигня... Что то с кином еще можно сделать или на свалку?

Зато я ничего не понял. Пиши понятней, по пунктам, где что есть. Тестером утечку в кине проверял?

Утечка между ускоряющим и модулятором ( если не 0 ), прекрасно лечится прострелом лита ( 10,0-47,0Мкф х 400 в ) заряженного от +200в.
Если 0, то подать или убрать накал и дождаться изменения сопротивления, когда больше 1 Ком - можно стрелять..
Всё описано сдесь - http://www.d43d.ru/forums/index.php?showtopic=292
0

#8 Пользователь офлайн   dinamik 

  • Очень злой модератор
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Модераторы
  • Сообщений: 3 026
  • Регистрация: 03 Октябрь 07
  • Спасибо: 98
Репутация: 25
Очень хороший

Отправлено 09 Март 2008 - 13:12

Вопрос решён. Сдох кин.
0

#9 Пользователь офлайн   -=M@STER=- 

  • Автор темы
  • Новичок
  • Pip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Пользователи
  • Сообщений: 5
  • Регистрация: 07 Март 08
  • Спасибо: 0
Репутация: 0
Обычный

Отправлено 09 Март 2008 - 15:37

Подключил один подогреватель, подождал минут 10. Утечек нигде нет. Видимо обрыв ускоряющего...
0

#10 Пользователь офлайн   Валов Юрий 

  • Ветеран
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: VIP
  • Сообщений: 841
  • Регистрация: 15 Сентябрь 07
  • Спасибо: 18
Репутация: 2
Обычный

Отправлено 09 Март 2008 - 18:03

Цитата(-=M@STER=- @ 9.3.2008, 16:37) <{POST_SNAPBACK}>
Подключил один подогреватель, подождал минут 10. Утечек нигде нет. Видимо обрыв ускоряющего...

А на холодную мерял?
0

#11 Пользователь офлайн   -=M@STER=- 

  • Автор темы
  • Новичок
  • Pip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Пользователи
  • Сообщений: 5
  • Регистрация: 07 Март 08
  • Спасибо: 0
Репутация: 0
Обычный

Отправлено 12 Март 2008 - 00:14

да, тоже утечек нет
0

#12 Пользователь офлайн   Иван32680493 

  • Новичок
  • Pip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 23 Июль 13
  • Спасибо: 0
Репутация: 0
Обычный

Отправлено 09 Сентябрь 2013 - 08:43

При отсутствии утечек вполне вероятно может прошивать панель на плате кинескопа,(внутренний пробой). При этом чуть слышен свист в месте пробоя и отчотливый запах озона. Размытое изображение было и уменя на телевизоре Philips шасси L04a.
0

#13 Пользователь офлайн   vini 

  • Модератор
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Модераторы
  • Сообщений: 2 285
  • Регистрация: 05 Октябрь 07
  • Спасибо: 135
Репутация: 34
Очень хороший

Отправлено 09 Сентябрь 2013 - 13:03

Просмотр сообщенияИван32680493 (09 Сентябрь 2013 - 08:43) писал:

При отсутствии утечек вполне вероятно может прошивать панель на плате кинескопа,(внутренний пробой). При этом чуть слышен свист в месте пробоя и отчотливый запах озона. Размытое изображение было и уменя на телевизоре Philips шасси L04a.


Дату поста глянь..Изображение
0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Похожие темы
  Название темы Автор Статистика Последнее сообщение
Открытая тема (есть новые ответы) [Решено]_Thomson T50E80DNU SHAPSHNIKOV-69 
  • 7 Ответов
  • 344 Просмотров
Открытая тема (есть новые ответы) [Решено]_Thomson T50E80DNU SHAPSHNIKOV-69 
  • 2 Ответов
  • 268 Просмотров
Открытая тема (есть новые ответы) Прикрепления [Решено]_LED BBK 24 LEM-1004/T2C. Ищу прошивку spi- флеш. Yulex 
  • 1 Ответов
  • 308 Просмотров
Закрытая тема Прикрепления [Решено]_Saturn TV LED 152 проблема с ремонтом.
Телевизор не работает после подачи 54в питания.
Balffagor 
  • 5 Ответов
  • 6 547 Просмотров
Открытая тема (есть новые ответы) Прикрепления [Решено]_LG42LV3700-ZC_ Вертикальные полосы
После замены led подсветки появились вертикальные полосы
parfiloff 
  • 12 Ответов
  • 610 Просмотров

Топ Статистики

Топ форумы Лучшие авторы Последние сообщения
Проблемы телевизионной техники.. 4116
Поиск прошивок, схем, информации 4071
Не так поймёте.. 2851
LCD... плазма 2767
Ремонт DVD 1185
d43d 5059
Протон 3847
dinamik 3026
Hunter 2394
vini 2285
БП bn44-00161a
Радиомагазин комплектующих...
Продаю
LG 32LH70YR - не включается
А говорят плохо живём...



Переводчик онлайн

с на
 Узнай свой IP адрес полезные ссылки

espec    monitor   tele-servis smanuals  telemaster  radioxpress  remont-audio  rc5

друзья форума

cpu-world   biometricsecurity   a2m   kenotrontv   bazaeeprom

Радио Онлайн на d43d
 

Rambler's Top100
radionet